#519957

Leva SLI. Non lo vede proprio.

Dal driver Nvidia dovresti attivare le due schede per il rendering. Poi vai in Blender in User Preferences e imposta System come CUDA con tutte e due le schede.

Dovrebbe vederle senza problemi.