Rispondi a: pannello Shadow non appare in blender

#575857

Fangetto
Partecipante
  • Veterano
  • ★★
  • Post sul Forum 496
  • Associato Blender Italia

Umm..Ni… Nel Tab Render menu Film devi spuntare Trasparent (toglie il background dal render) nel Tab Object dell’oggetto che vuoi rendere trasparente nel menu Cycles Setting devi spuntare Shadow Catcher

De nada!


Don’t Feed The Trool