Rispondi a: disabilitare 3d cursor

#576166

pix di chito
Partecipante
  • Blender.it Staff
  • Associato Blender Italia
  • Professionista accreditato
  • Moderatore Forum

@ministro

ah scusa avevo capito male; prova a fare questo controllo: nelle user preferences/input, cerca “set 3d cursor” (impostazione ricerca “name”), controlla che il comando sia ancora associato al click del mouse


architetto freelance – CG artist – 3d artist presso VidaSystems