Rispondi a: [Supporto richiesto] fSpt Add-on installazione -2.8 e 2.79

Blender Italia | Supporto Utenti | Supporto Addon e tools | [Supporto richiesto] fSpt Add-on installazione -2.8 e 2.79 | Rispondi a: [Supporto richiesto] fSpt Add-on installazione -2.8 e 2.79

#585397

Axel
Partecipante
  • Blenderista
  • Post sul Forum 3

Ti ringrazio per la risposta. Quello è lo stesso file che ho provato io… magari sto sbagliando qualcosa e non ci sto facendo caso. Grazie ancora 🙂