andcamp
Moderatore
#766077

prova ad utilizzare Blender 2.80

considera che la versione 2.82 non è il software di prova, ma il software di prova del software di prova, quindi prima di rompersi la testa a cercare di trovare l’errore bisogna assicurarsi almeno di essere prima su un software con meno bugs