Ros
Partecipante
  • Blenderista
  • Post sul Forum 4
@ros
#780790

Salve a tutti ho lo stesso problema, fino alla 2.79 tutto ok, ma dalla 2.8 fino alla 2.83beta sempre lo stesso errore sopra riportato.

Il mio computer è un i5 di 3,2ghz con 4 gb di ram con windows 10 pro, mentre la mia scheda video è la classifica (‘na ciofeca lo so) Grafica HD Intel

Ho provato ad aggiornare i driver, ma non trova alcun aggiornamento.

Quindi in pratica, non si può usare la 2.8  ! non c’è proprio alternativa (ad eccezione del cambio scheda) ?