Denny
Partecipante
  • Blenderista
  • Post sul Forum 114
#827587

usavo anche io la 2.79 ma ho dovuto per forza passare a 2.8 perchè la 2.79 non ha delle compatibilità con un programma esterno per il simulatore di assettocorsa, le proprietà delle mesh non so cosa abbiano ma impalla il programma e ho dovuto convertire ogni mesh 2.79 di un mio lavoro, alla 2.8 e ci ho messo una settimana.