328r98r32j8r2jmi
Partecipante
#828895

non volermene, ma temo non sia proprio il caso di discuterne, usa la 2.79 e vai col samba ^^

PS la uso pure io ed ho un i5 quadcore con geforce con 2GB di vram, te lo dico perchè a usare le 2.8x anche se funzionano benissimo, sento palpabilmente il “peso” delle nuove versioni rispetto alle 2.7x