Harvester
Moderatore
#829628

Ti ringrazio del chiarimento. Per me non è assolutamente un disturbo nè, tantomeno, una scocciatura perchè questo è il modo in cui gestisco normalmente Blender dal 2011, altrimenti non potrei avere quattro versioni diverse usabili sul mio laptop (2.79b, 2.83.6LTS, 2.90.0, 2.91.0).

Pertanto, queste informazioni sono rivolte a chi è interessato ad andare un po’ più a fondo nell’uso di Blender.