#829931

ciao, il problema ricorrente di blender 2.80 e successivi è che richiedono come minimo opengl 3.3

non conosco in dettaglio la tua scheda video, però potresti, se non l’hai già fatto, cominciare ad indagare su questo


architetto freelance – CG artist