Harvester
Moderatore
#832038

Se non devi per forza usare funzionalità presenti nelle versioni 2.90.1 o 2.91.0, resta con la 2.83 LTS visto che non ti crea problemi.