dirak81
Partecipante
  • Blenderista
  • Post sul Forum 9
#832710

Potrebbe essere, avendo creato i solidi su autocad, sia i piatti sopra e sotto che la parce cilindrica…quindi praticamente le facce combaciano.

Ma qual’è la corretta procedura per far scomparire gradualmente un’oggetto? azzerando il canale alpha sulla timeline, tramite i keyframe, pensavo che tutto il pacchetto(ombre ecc) andasse sfumando…

Non mi è chiaro il funzionamento del “Blend mode” e del “Shadow mode” in Material Properties-> viewport display->setting.