Enne Enne
Partecipante
#834137

ciao Vittorio benvenuto!

dai che ormai sei di diploma! un ultimo sforzo con java poi lo metti da parte e amen, non sei il solo ad aver fatto scelte sbagliate ad indirizzo informatico tranquillo ^^

ricordo ingegneria informatica nel lontano 2002 a Bologna, quando pensavo che mi avrebbero fatto giocare coi PC e invece mi ritrovai a dover dare esami di algebra lineare e presto dovetti disilludermi e rassegnarmi

non è nessun problema se usi la 2.71 figurati! capisco benissimo che colle 2.8x le richieste hardware sono aumentate,  solo ti consgilio se gliela fai usa almeno la 2.79b che il top delle 2.7x