Dario G
Moderatore
@dariog
#839598

Ciao, in alto a destra (sopra la Viewport Shading) c’è un pulsante con scritto “Option”. Apri la tendina e controlla che NON ci sia la spunta su “Locations”.