kaharoth
Partecipante
  • Blenderista
  • Post sul Forum 5
@kaharoth
#840946

Grazie Aster85. Ho chiuso il poligono con F poi ho selezionato tutto e ho fatto option+F (Face->Fill) e come per magia sono comparsi gli edges!!!
Grande!!

Comunque prima ho dovuto eliminare dei “vertici doppi” (cioè sovrapposti). Forse è anche per questo che non rifletteva bene la luce. :unsure:

poligono fill