globante
Partecipante
  • Blenderista
  • Post sul Forum 161
@globante
#853813

Ciao,  @giorgio84

i comandi sono giusti, ma lo “zero” si riferisce al quello del tastierino numerico.

La tua tastiera è provvista di tastierino numerico?

Puoi comunque impostare il comando con un tasto “diverso” nel pannello dei Preferences.