andcamp
Partecipante
@andcamp
#853815

Buondì,
 quindi il comando dovrebbe essere: control+option+0 ?
al mac a control corrisponde Command di solito

se non hai il tastierino numerico, guarda nelle preferenze in Edit > Preferences, nella scheda Input > Keyboard spunta “Emulate Numpad”