Re:[Risolto]UV map e Yafaray aiuto

#170139

simone03031986
Partecipante
  • Blenderista
  • Post sul forum 235
gra wrote:
nemmeno io riesco piu’ a istallarlo perche’ la mia versione 2.49b supporta python 2.5 mentre ore yafa supporta python2.6, suppongo che la tua versione di blender sia uguale allla mia per questo non regge yafa

Ma alla fine sei riuscito a farlo girare?