Re:[Risolto]UV map e Yafaray aiuto

#170143

simone03031986
Partecipante
  • Blenderista
  • Post sul forum 235
MarcoA wrote:

Comunque, se non ci sono particolari impedimenti, io aggiornerei tutto a Python 2.6.

…è proprio questo il mio problema: se cerco di scaricare python 2.6.3 mi ritrovo con un file .msi di cui non me ne faccio nulla