Re:[Risolto]UV map e Yafaray aiuto

#170146

Loris68
Partecipante
  • Blenderista
  • Post sul forum 126
Quote:
Alla pagina http://www.yafaray.org/download sono scaricabili i pacchetti .deb di Yafaray 0.1.1 sia per Ubuntu 9.04 32bit e 64bit

Quote:
Se invece utilizzi ubuntu, la versione deb (almeno quella che ho provato io) è python 2.5, devi utilizzare le versioni 2.6 .bz2

Intendevo la deb di Blender, non quella di yafaray, sorry