Re:[Risolto]UV map e Yafaray aiuto

#170147

MarcoA
Partecipante
  • Veterano
  • ★★
  • Post sul forum 487
loris68 wrote:
Intendevo la deb di Blender, non quella di yafaray, sorry

Ah, ecco! 🙂

Io su Ubuntu 9.10 uso la versione di Blender 2.49a scaricata dai repository ufficiali, che dipende da Python 2.6.