Re:yafaray

#183149

Utente cancellato
Partecipante

    eh si check console ma quando fai il check che errore hai?

    MA se hai letto gli altri 100mila topic su yaf mi sa che c’è scritto che con blender .249 devi usare python 2.6.2

    Comincia a correggere quello poi vedi un pò ristalla py e anche yaf