Re:yafaray

#183150

capsule
Partecipante
  • Blenderista
  • Post sul forum 68

pardon. 2.6.2 hai ragione. mi dice che impossibile trovare il file specificato yafaray_ui.py nella cartella degli scripts. eppure c’è.. è li…

ho fatto confusione col mac, li ho il 2.5