Blender Italia forums Forum di supporto al sito Migliorie per il sito AGGIORNAMENTI DI STATO CONFUSIONARI

Status della richiesta: Non è una richiesta di supporto
  • Questo topic ha 8 risposte, 3 partecipanti ed è stato aggiornato l'ultima volta 4 mesi fa da NN81.
Stai visualizzando 9 post - dal 1 a 9 (di 9 totali)
  • Autore
    Post
  • NN81
    Partecipante
    #786996

    mi capita spesso di notare quanta gente ancora cerchi “assistenza” scrivendo due righe su un Aggiornamento di stato, anche poco fa un utente lamentava di non essere stato risposto ad una richiesta di alcuni giorni fa, chiaramente essendo stata fatta a mo’ di aggiornamento di stato sarà passata in sordina in men che non si dica..

    pensavo che un idea per evitare certe situazioni che ahimè ricorrono quotidianamente sarebbe di andare a sostituire la riga grigia di default che compare nel campo aggiornamento di stato “What’s new, nomeutente?” con qualcosa del tipo “Se si desidera assistenza, aprire un topic nella sezione di suppoorto specifica”, o una cosa del genere.


    jack of all trades, master of none
    Alessandro Passariello
    Moderatore
    #786998

    non è una cattiva idea.

    Fermorestando che l’assistenza era stata chiesta via chat e solo dopo invito è stata postata sul forum


    Associazione Blender Italia

    http://www.associazione.blender.it

    NN81
    Partecipante
    #786999

    uh anche la chata madonna.. vero..

    sul forum comunque come aggiornamento di stato? perchè come discussione dal suo profilo non risulta


    jack of all trades, master of none
    Alessandro Passariello
    Moderatore
    #787000

    sul forum comunque come aggiornamento di stato? perchè come discussione dal suo profilo non risulta

    Puoi essere più chiaro?


    Associazione Blender Italia

    http://www.associazione.blender.it

    NN81
    Partecipante
    #787003

    quando apri il profilo di un utente, dal menu forum, puoi controllare le “discussioni avviate”, dal profilo di quella persona risultano solo 2 vecchie discussioni di più d’un anno fa, nessun topic riguardo il problema di cui lamentava mancato riscontro


    jack of all trades, master of none
    MaccaGG
    Partecipante
    • Blenderista
    • Post sul Forum 5
    #824166

    Buongiorno a Voi,

    Chiedo scusa per aver scaturito questa discussione, la persona di cui parlate sono io MaccaGG.

    La procedura da me svolta è la stessa fatta qualche anno fa, avevo posto una domanda, mi sono arrivate velocemente delle risposte e risultano nei Topic Aperti come voi avete giustamente notato. Tutto perfetto.

    Quindi ho fatto la stessa cosa:

    Da “What’s new?” Ho descritto la domanda riguardante il “Compositing”

    Da “Add Attachment” Ho inviato 3 immagini per facilitare la risposta

    Cliccato su “Invia Aggiornamento” ed è apparsa nella pagina delle richieste.

    Volendo dal sito Blender.it si può vedere dov’è allocato, questo è il link

    Saluti a TuttiCon Blender ho ancora molte lacune, volevo chiedere un consiglio su Compositing.Nella prova ho inserito due immagini, una di Sfondo e una scontornata sfumata. Primo tentativo,ho aggiunto due Transform alla Msk e all’Img. e agivo con gli stessi valori per spostare il soggetto. Secondo tentativo, aggiunto a Msk e Img. un Alpha Over e Transform per velocizzare lo spostamento, tutto bene, ma non appare lo Sfondo. Terzo tentativo, aggiunto Msk e Transform ad Alpha Over principale, ma per spostare devo sempre agire su due Transform.Esiste una soluzione migliore? Chiedo scusa se …. vai alla discussione– MaccaGG 29/05/2020

    Non so perchè dal mio profilo, all’interno dei “Topic Aperti” non ci sia traccia della richiesta. Qualcosa non ha funzionato?, forse è un problema del sito?

    è un problema mio? devo usare un Browser diverso ( Edge – Chrome – Firefox)?

    Per concludere, la mia richiesta (latente), la devo eliminare e poi reinserirla nuovamente per avere una risposta?

    In attesa di chiarimenti, Grazie e buon lavoro.

    NN81
    Partecipante
    #824175

    non volevo fare nomi perchè non ce l’ho con te, è un discorso generale che putroppo si trascina da tempo, se fai caso anche un ora fa ho segnalato la stessa cosa ad un altro utente, comunque cliccando sul link mi risulta l’ aggiornamento di stato ma NON il topic sono due cose diverse, probabilmente è questo poco chiaro ed è questo che sto segnalando allo staff perchè ci cascano tantissimi specie i nuovi del forum, devi aprire una discussione apposita, cliccare su Menu -> Forum -> supporto  utenti -> supporto compositing e post process, non scordare di compilare ogni campo incluso il tag


    jack of all trades, master of none
    MaccaGG
    Partecipante
    • Blenderista
    • Post sul Forum 5
    #824210

    Grazie per la risposta, ho pensato anch’io (dopo) a quella soluzione.

    Quindi mi consigli di eliminare la richiesta dalle “Attività” e poi inserirla come mi hai descritto?

    Scusami e Grazie

    NN81
    Partecipante
    #824217

    si, ma non è tanto un consiglio, è la prassi nei forum da che mondo è mondo, è solo il discorso del’ aggiornamento di stato che è equivoco, di qui la richiesta di intervenire in qualche modo (e se l’alzheimer non m’inganna mi pare avessi pure già sollevato la questione in passato)


    jack of all trades, master of none
Stai visualizzando 9 post - dal 1 a 9 (di 9 totali)
  • Devi essere connesso per rispondere a questo topic.