Aiuto set opzioni system ed altro

Stai vedendo 5 articoli - dal 1 a 5 (di 5 totali)
  • Autore
    Articoli
  • #749426

    Lellop90
    Partecipante
    • Blenderista
    • Post sul Forum 16

    Buonasera a tutti ragazzi,volevo chiedervi se c’è una spiegazione su come settare al meglio blender per sfruttare al massimo le gpu.Perchè ho notato che in fase di modellazione (facendo delle prove,sto ancora agli inizi) scattava un pò e non è fluido come quando si ha il cubo iniziale.Qualcuno sà darmi delle info?

    #749446

    andcamp
    Partecipante
    • Veterano Platino
    • ★★★★★★
    • Post sul Forum 5806
    • Blender.it Staff
    • Associato Blender Italia
    • Moderatore Forum

    buonasera, dipende anche da quanta RAM hai, qual’è la tua configurazione hardware?


    #750427

    Lellop90
    Partecipante
    • Blenderista
    • Post sul Forum 16

    i9-9900k rtx 2080 ti in SLI 32 gb di ram 3200 mhz MB gygabyte wifi z390 pro

    #750433

    alex
    Partecipante
    • Blenderista
    • Post sul Forum 229

    i9-9900k rtx 2080 ti in SLI 32 gb di ram 3200 mhz MB gygabyte wifi z390 pro

    azz

    dovrebbe andare liscio come l’olio  a meno che non stiamo già parlando di milioni di poligoni, non so se siano già ottimizzate le rtx specie in SLI. comunque se sei all’inizio della modellazione dovrebbe andare liscio anche con un pc molto meno potente. nelle system user preference te le riconosce?

     

     

    #750436

    Lellop90
    Partecipante
    • Blenderista
    • Post sul Forum 16

    si le riconosce…. cmq forse ho fatto una cosa un po sgravata: una spirale abbastanza grande poi ho usanto il modificatore bevel e ho aggiunto un sacco di segmenti,potrebbe essere per questo? troppi segmenti?

Stai vedendo 5 articoli - dal 1 a 5 (di 5 totali)

Devi essere loggato per rispondere a questa discussione.