Status della richiesta: Risolto
Stai visualizzando 3 post - dal 1 a 3 (di 3 totali)
  • Autore
    Post
  • Ivan
    Partecipante
    • Blenderista
    • Post sul Forum 33
    @ivanpoggi
    #760578

    Salve ragazzi, la cronologia di Blender è molto corta, normalmente più di 10-15 ctrl Z non riesco a fare. Con altri programmi è possibile commettere molti più errori, con la possibilità di tornare sempre indietro senza dover cercare l’autosave più adatto. Ho visto tra le preferenze che c’è un parametro “Sequencer cache limit” impostato su 4096 sta lì la chiave di tutto?

    BlenderPlay
    Partecipante
    • Blenderista
    • Post sul Forum 4
    @blenderplay
    #760579

    In User Preferences – System –  Memory & Limits  trovi “Undo Steps”  (2.8)

    antonio

     

     

    Ivan
    Partecipante
    • Blenderista
    • Post sul Forum 33
    @ivanpoggi
    #761343

    Che potenza BlenderPlay grande! <3

Stai visualizzando 3 post - dal 1 a 3 (di 3 totali)
  • Devi essere connesso per rispondere a questo topic.