Status della richiesta: Non risolto

Taggato: 

Stai visualizzando 7 post - dal 1 a 7 (di 7 totali)
  • Autore
    Post
  • Vans
    Partecipante
    • Blenderista
    • Post sul Forum 32
    @vanessa99
    #828560

    Ciao a tutti,

    sto creando i capelli con il sistema particellare… i capelli sono venuti bene ma sto avendo un problema.. non riesco a creare la riga in mezzo ai capelli.. qualcuno mi può aiutare?

    328r98r32j8r2jmi
    Partecipante
    • Veterano Bronzo
    • ★★★
    • Post sul Forum 2700
    @nn81
    #828561

    hai usato il pettine?

    Vans
    Partecipante
    • Blenderista
    • Post sul Forum 32
    @vanessa99
    #828567

    Si, uso il pettine.. ho provwto pure a spostare le particelle.. rimangono uno sopra l l’altro…

    328r98r32j8r2jmi
    Partecipante
    • Veterano Bronzo
    • ★★★
    • Post sul Forum 2700
    @nn81
    #828568

    il presunto problema potrebbe annidarsi un po’ ovunque, prova a uppare degl screenshots con  le impostazioni del sistema particellare, eventuali modificatori attivi, e una panoramica della 3d view ovviamente

    Steamboy
    Partecipante
    @divan
    #828572

    potresti avere attivato il mirror, se così fosse quando ti trovi al centro blender non sa bene che fare, io eliminerei completamente la metà dei capelli, per esempio dal centro verso sinistra poi  pettini i capelli come ti pare, solo dopo dal menu particle con il mirror fai la copia dall’altra parte!


    Love 3D
    Vans
    Partecipante
    • Blenderista
    • Post sul Forum 32
    @vanessa99
    #828592

    Non ho usato il mirror.. ho seguito un tutorial che usava i vertex groups

    328r98r32j8r2jmi
    Partecipante
    • Veterano Bronzo
    • ★★★
    • Post sul Forum 2700
    @nn81
    #828595

    Non ho usato il mirror.. ho seguito un tutorial che usava i vertex groups

    in ogni caso se non posti almeno qualche screenshot difficile aiutarti

    se puoi condividi direttamente il file .blend qua sul sito (dal tuo profilo menu “risorse condivise”, una volta che è uppato clicca le impostazioni per verificare le opzioni di condivisione siano settate su “pubblico”) quindi aggiorna il topic per notificare la disponibilità

Stai visualizzando 7 post - dal 1 a 7 (di 7 totali)
  • Devi essere connesso per rispondere a questo topic.