Status della richiesta: Non è una richiesta di supporto
Stai visualizzando 5 post - dal 1 a 5 (di 5 totali)
  • Autore
    Post
  • Marco Santoriello
    Partecipante
    • Blenderista
    • Post sul Forum 363
    #560705

    Ciao a tutti,

    quando creo una nuova mesh non appare più rivolta verso l’alto, ma rivolta verso di me… come risolvo?

    Es.

    alex
    Partecipante
    • Blenderista
    • Post sul Forum 288
    #560709

    forse hai align to view selezionato?

    alex
    Partecipante
    • Blenderista
    • Post sul Forum 288
    #560710

    c’e sia nelle user preferences nella sezione editing come preimpostazione

    o nel pannello di sinistra nelle opzioni che si aprono ogni volta che inserisci una nuova mesh ( richiamabile anche con f6 appena crei la mesh)

    Marco Santoriello
    Partecipante
    • Blenderista
    • Post sul Forum 363
    #560711

    sì è selezionato… ora l’ho disattivato ma vale solo per la mesh selezionata… dovrei disattivarlo per ogni mesh ogni volta… come posso farlo tornare come prima, quando di default era deselezionato?

    Marco Santoriello
    Partecipante
    • Blenderista
    • Post sul Forum 363
    #560712

    Grazie alex, ho cambiato nelle user preferences e ora tutto è tornato come prima 🙂

Stai visualizzando 5 post - dal 1 a 5 (di 5 totali)
  • Devi essere connesso per rispondere a questo topic.