Blender Italia forums Supporto Utenti Supporto Addon e tools Errore, in Ortogonblender

Status della richiesta: Non è una richiesta di supporto
  • Questo topic ha 3 risposte, 3 partecipanti ed è stato aggiornato l'ultima volta 3 mesi fa da Angelo Beppe.
Stai visualizzando 4 post - dal 1 a 4 (di 4 totali)
  • Autore
    Post
  • Angelo Beppe
    Partecipante
    #824580

    Buongiorno a tutti;

    ho recentemente installato OrtogonBlender ma non riesco a farlo funzionare.

    Quando lancio lo start della fotogrammetria delle immagini del test mi compare una finestra di errore, pare che il programma non trovi qualcosa.

    Io ho paura che il problema sia in realtà il computer che non ce la fa a lavorare con tutte quelle suddivisioni della mesh; posto la finestra d’errore, se qualcuno potesse dirmi qual’è il problema gliene sarei grato.

    Nel caso il problema fosse veramente il computer mi metterò l’anima in pace rimandando il tutto a tempi migliori.

    Grazie mille a tutti

    Alessandro Passariello
    Moderatore
    #825114

    @Gusa


    Associazione Blender Italia

    http://www.associazione.blender.it

    Gusa
    Partecipante
    • Blenderista
    • Post sul Forum 18
    #825396

    Ciao Leandro, ho mostrato lo screen dell’errore e fatto valutare le caratteristiche del tuo pc a Cicero Moraes. Quello che temevi purtroppo è risultato corretto. Il processore Celeron è molto vecchio e l’elaborazione DICOM funziona mentre la fotogrammetrio no.

    Angelo Beppe
    Partecipante
    #825572

    Ciao Guido;

    ti ringrazio enormemente per l’interessamento.

    Come temevo dovrò rimandare il tutto a tempi migliori, pazienza.

    Grazie ancora e saluti

Stai visualizzando 4 post - dal 1 a 4 (di 4 totali)
  • Devi essere connesso per rispondere a questo topic.