Status della richiesta: Non è una richiesta di supporto

Taggato: , ,

Stai visualizzando 4 post - dal 1 a 4 (di 4 totali)
  • Autore
    Post
  • Blender Italia
    Amministratore del forum
      #22016

      “Post associato a Blender Italia in quanto l’utente non è più registrato”

      Buonasera a voi!

       

      cerco di importare i blender un file collada da sketchup ma il risultato è quello mostrato nella figura allegata.

       

      Non capisco se quelle righe a tratteggio collegano una mesh o altro a qualche entità  o un origine in particolare e non so come cancellarle. Inoltre, nel caso specifico alcune parti non sono state importate.

       

      Come risolvo?

       

      Grazie

       

      Carmelo

      https://www.blender.it/uploads/monthly_11_2014/post-11918-0-38960200-1414858077.jpg


      chrstph80
      Membro
      • Blenderista
      • Post sul Forum 28
      #493419

      Ciao Carmelo… probabilmente sono meno esperto di te ma hai provato a dare il comando “Clear parent”? (su OSX alt/p)

       

      chrstph80
      Membro
      • Blenderista
      • Post sul Forum 28
      #493420

      Ok, terzo messaggio sul forum e già ho fatto la mia… non avevo visto che era un post del 2014

      sigh!…

      Blender Italia
      Amministratore del forum
        #493434

        Buonasera a voi!

        cerco di importare i blender un file collada da sketchup ma il risultato è quello mostrato nella figura allegata.

        Non capisco se quelle righe a tratteggio collegano una mesh o altro a qualche entità  o un origine in particolare e non so come cancellarle. Inoltre, nel caso specifico alcune parti non sono state importate.

        Come risolvo?

        Grazie

        Carmelo

        https://www.blender.it/uploads/monthly_11_2014/post-11918-0-38960200-1414858077.jpg

        Questo post sebbene sembri postato da Blender Italia in realtà non lo è in quanto durante la sistemazione di blender.it i vari cambiamenti hanno causato lo spostamento dei post degli utenti non più nella community sotto l’id 1 Blender Italia.

        Ciao Carmelo… probabilmente sono meno esperto di te ma hai provato a dare il comando “Clear parent”? (su OSX alt/p)

        Ok, terzo messaggio sul forum e già ho fatto la mia… non avevo visto che era un post del 2014

        sigh!…

        Si effettivamente il post è datato ma nulla toglie che tu possa rispondere tranquillamente, anzi grazie per la partecipazione spero tu sia sempre collaborativo.


      Stai visualizzando 4 post - dal 1 a 4 (di 4 totali)
      • Devi essere connesso per rispondere a questo topic.