Status della richiesta: Risolto
  • Questo topic ha 3 risposte, 2 partecipanti ed è stato aggiornato l'ultima volta 5 mesi fa da Axi53.
Stai visualizzando 4 post - dal 1 a 4 (di 4 totali)
  • Autore
    Post
  • Axi53
    Partecipante
    • Blenderista
    • Post sul Forum 3
    #778895

    Ciao a tutti , ho appena iniziato a studiare l’uso di Blender, sto seguendo le lezioni in video di Francesco Andresciani che apprezzo per la chiarezza. Sono arrivato alla sesta lezione. Prima avevo installato la versione 2.7b , poi sono passato all’ultima 2.8 che sicuramente preferisco . Mi blocco però sempre , in tutte le due versioni quando inizio a usare il comando Loop Cut and Slide con [CTRL] + [R] Questo il problema .Non riesco a inserire delle misure precise : appena scrivo 0.3 , la linea di taglio quando digito 0 si posiziona esattamente alla metà . E da una settimana che cerco di risolvere nulla . Ho specificato sistema metrico , poi l’opzione centimetri , nulla , invariabilmente il comando non recepisce l’indicazione e si posizione esattamente alla metà. Potete aiutarmi ? grazie

    globante
    Partecipante
    • Blenderista
    • Post sul Forum 130
    #779004

    Ciao è gia stato affrontato la settimana scorsa questo argomento, si consiglia di dare uno sguardo alla cronologia degli argomenti e all’uso della ricerca dei post.

    Comunque, ti lascio un link

    Buon lavoro, Globante

    Axi53
    Partecipante
    • Blenderista
    • Post sul Forum 3
    #779015

    Grazie del consiglio :-)

    Axi53
    Partecipante
    • Blenderista
    • Post sul Forum 3
    #779022

    Risolto , ho confermato la scala , ora riesco a inserire le misure che voglio, grazie ancora

Stai visualizzando 4 post - dal 1 a 4 (di 4 totali)
  • Devi essere connesso per rispondere a questo topic.