Blender Italia forums Supporto Utenti Supporto Modellazione, modificatori e strumenti ObjectMode/EditMode….comportamento strano..

Status della richiesta: Non è una richiesta di supporto
Stai visualizzando 3 post - dal 1 a 3 (di 3 totali)
  • Autore
    Post
  • Antonio Giornetta (Atob)
    Partecipante
    • Blenderista
    • Post sul Forum 156
    @atob
    #520726

    Ciao a tutti.

    Sono molto contento di aver superato l’impatto (oggi non capisco perchè) avuto all’inizio nell’uso di Blender! :)

    Mi diverto tantissimo con i miei personaggini…modello,riggo,animo :)

    Ma non capisco perchè succede questa cosa quando passo da objectmode a editmode

    Se aprite il file allegato vedrete un oggettino (una maglia…o una cosa simile:)) e se passate da objectMode a EditMode la maglia si sposta !!!

    Perchè non rimane nella stessa posizione ? Cambia anche forma…sembra un subdivide..insomma che succede ?

    Mi aiutate per favore ?

    Ciao :)

    Allegato :

    https://www.dropbox.com/s/ymnq6tug82e1u2m/maglia.blend?dl=0


    Harvester
    Partecipante
    @harvester
    #520727

    Rimuovi tutte le Shape Keys dalla maglietta. Nota che l’origine dell’oggetto è stranamente molto lontana da esso.

    Antonio Giornetta (Atob)
    Partecipante
    • Blenderista
    • Post sul Forum 156
    @atob
    #520729

    Hey :)

    Ma Grazieeee :)

    Tutt’Ok :))

    Era un oggetto creato nel mitico (consentitemelo) Lightwave :) ed importato nel favoloso Blender :)

    Grazie ancora

    Ciao


Stai visualizzando 3 post - dal 1 a 3 (di 3 totali)
  • Devi essere connesso per rispondere a questo topic.