problema con allestimento pan di zenzero

Blender.it | ArtWork | Work in Progress | problema con allestimento pan di zenzero

Stai vedendo 6 articoli - dal 1 a 6 (di 6 totali)
  • Autore
    Articoli
  • #14783

    totonno87
    Partecipante
    • Blenderista
    • Post sul Forum 8

    Ciao a tutti,

    sto iniziando a modellare Gus, quando aggiungo le ossa non riesco a ribartarle dall’altra parte.

    Eseguo il seguente procedimento: pongo il cursore al centro e seleziono le ossa con AKEY,le duplico con SHIFT-D, esco dal modo translazione con ESC solo che quando schiaccio MKEY mi appare il TOOLBOX per il controllo dei livelli e quindi non riesco a duplicare le ossa..

    Come devo fare?

    #173202

    dawidh
    Partecipante
    • Blenderista
    • Post sul Forum 74

    prova ctrl M

    edit:

    con MMB decidi dove specchiarlo oppure taxsto X,Y o Z

    #173203

    contervis
    Partecipante
    • Blenderista
    • Post sul Forum 39

    in edit mode selezioni tutte le ossa da specchiare, le duplichi e premi subito dopo scala (s) l’asse che ti interessa e poi -1.

    Spero di essermi spiegato bene.

    #173204

    totonno87
    Partecipante
    • Blenderista
    • Post sul Forum 8

    ora ho provato chedopo la duplicazione schiaccio scala(s) ma -1 lo faccio col tastierino numerico ma non fa niente…

    #173205

    contervis
    Partecipante
    • Blenderista
    • Post sul Forum 39

    In sequenza è:

    shift+d

    s

    selezione asse ( x,y,z)

    -1

    E’ strano che non ti funzioni…

    #173206

    totonno87
    Partecipante
    • Blenderista
    • Post sul Forum 8

    Andat e ora Perfetto…grazie infinite

Stai vedendo 6 articoli - dal 1 a 6 (di 6 totali)

Devi essere loggato per rispondere a questa discussione.