Status della richiesta: Risolto

Taggato: 

Stai visualizzando 17 post - dal 1 a 17 (di 17 totali)
  • Autore
    Post
  • DeveLion
    Membro
    • Blenderista
    • Post sul Forum 37
    @develion
    #579176

    Non sapendo in quale sezione postarlo, pubblico qui..
    Sono l’unico che riscontra questo problema con le notifiche? Con i like funziona tutto benissimo, mentre con le notifiche relativi a commenti ricevuti ecc, riscontro questo bug..

    Come potete vedere il testo o l’anteprima della notifica non viene visualizzato correttamente. (ricezione di una risposta ad un commento)
    Ho già provato diversi browser (tra cui Chrome, Opera, Firefox, Edge..) credendo potesse essere un problea legato a quest ultimo, ma niente. Ho provato l’accesso anche da mobile ma il problema persiste.. Qualcuno ha già avuto questo tipo di problema? Sono io l’unico ad averlo?
    Help please.. 😄


    DeveLion
    Fangetto
    Membro
    • Veterano
    • ★★
    • Post sul Forum 654
    @fangetto
    #579178

    No tranky, anche per me è cosi… ma ricevuta “delle volte fa” è troppo bello…


    Don’t Feed The Trool
    DeveLion
    Membro
    • Blenderista
    • Post sul Forum 37
    @develion
    #579179

    Ah ok, pensavo fosse un problema mia.. Si infatti, come dire “è successo qualcosa, non si sa quando. Ti basti sapere delle volte fa”..


    DeveLion
    Harvester
    Partecipante
    @harvester
    #579183

    Confermo lo stesso “problema” da alcuni giorni.

    Marco 1966
    Partecipante
    @marcosibaldi
    #579191

    Confermo problema, ma non da alcuni giorni. Da molto. Sarebbe bello capire se questo avviene quando il profilo viene visto da un soggetto non loggato.

    TvDM
    Partecipante
    • Blenderista
    • Post sul Forum 305
    @tvdm
    #579193

    Confermo anch’io il problema. “Delle volte fa” mi dava questo problema poi era scomparso ed ora è riapparso.

    xxxxxxxxxxxxxxxxxxx
    Partecipante
    @nn81
    #579194

    quoto anche io ma non è solo “ad oggi” che l’ho riscontrato, sembra che VAdae venga, ora ad esempio sembra risolto!

    Blender Italia
    Amministratore del forum
      @admin
      #579195

      Ho spostato il post su Assistenza al sito

      Controllerò il problema che sembrava risolto


      DeveLion
      Membro
      • Blenderista
      • Post sul Forum 37
      @develion
      #579197

      Ad essere sincero sto riscontrando questo problema da quando mi sono registrato al sito.


      DeveLion
      angie marchesani
      Partecipante
      • Blenderista
      • Post sul Forum 68
      @onlyangie
      #579203

      Anche per me è cos sia su pc che su smartphone.  In più ho tantissimi problemi vari sull’app Android che prima non avevo.

      Blender Italia
      Amministratore del forum
        @admin
        #579278

        Si, sono problemi ormai conosciuti

        A breve l’app verrà riscritta ma posso già darvi un consiglio ed è quello di terminare l’app da gestione app dello smartphone e di riavviarla cliccando semplicemente dalla sua icona dopo aver cancellato la sua cache.

        per le notifiche fatemi sapere se il problema è tutt’ora in atto dalla data di presentazione dell’ultima notifica vuota che avete nello storico.


        DeveLion
        Membro
        • Blenderista
        • Post sul Forum 37
        @develion
        #579332

        Purtroppo il problema delle notifiche continua a persistere da browser.

         


        DeveLion
        xxxxxxxxxxxxxxxxxxx
        Partecipante
        @nn81
        #579665

        ancora da browser su PC..

        Alessandro Passariello
        Partecipante
        @alessandro-passariello
        #579666

        Ricevuto

         


        Associazione Blender Italia

        http://www.associazione.blender.it

        Alessandro Passariello
        Partecipante
        @alessandro-passariello
        #579672

        ho fatto qualche test.

        Poi fatemi sapere se il problema persiste

         


        Associazione Blender Italia

        http://www.associazione.blender.it

        Blender Italia
        Amministratore del forum
          @admin
          #579941

          Risolto il problema delle notifiche.

          Il problema era il conflitto nato col sistema “Like” che è stato temporaneamente sospeso.

          Al più presto verrà nuovamente riattivato il sistema “Like”.

          Grazie


          xxxxxxxxxxxxxxxxxxx
          Partecipante
          @nn81
          #579954

          well done!!

        Stai visualizzando 17 post - dal 1 a 17 (di 17 totali)
        • Devi essere connesso per rispondere a questo topic.