Blender Italia forums Supporto Utenti Supporto Addon e tools Problemi con la proprietà tessuto

Status della richiesta: Non è una richiesta di supporto

Taggato: 

Stai visualizzando 6 post - dal 1 a 6 (di 6 totali)
  • Autore
    Post
  • 3t3rn0
    Partecipante
    • Blenderista
    • Post sul Forum 14
    @3t3rn0
    #856849

    Ciao,

    ho un problema con la proprietà tessuto. Durante il corso gratuito di Zach Reinhardt ho dovuto creare un tessuto che teoricamente si sarebbe dovuto adagiare su una ciotola precedentemente creata<b>. </b>

    Purtroppo quando faccio partire l’animazione il tessuto si increspa in maniera apparentemente casuale e non si adagia sul profilo della ciotola (vedi immagine).

    image.png

     

    Sapreste dirmi come mai?

     

    GRAZIE MILLE

    Alessandro Passariello
    Partecipante
    @alessandro-passariello
    #856851

    Ciao,

    forse hai fatto un copia incolla di una risorsa non accessibile e quindi non è visibile l’immagine…. potresti ripostarla?


    Associazione Blender Italia

    http://www.associazione.blender.it

    3t3rn0
    Partecipante
    • Blenderista
    • Post sul Forum 14
    @3t3rn0
    #856874

    Così si vede?

     

    3t3rn0
    Partecipante
    • Blenderista
    • Post sul Forum 14
    @3t3rn0
    #856875

    Così si vede?

    3t3rn0
    Partecipante
    • Blenderista
    • Post sul Forum 14
    @3t3rn0
    #856877

    provo così

    Blender Italia
    Amministratore del forum
      @admin
      #856893

      no… ma per inserire l’immagine usi il tasto previsto per inserire le immagini?


    Stai visualizzando 6 post - dal 1 a 6 (di 6 totali)
    • Devi essere connesso per rispondere a questo topic.