Status della richiesta: Risolto
Stai vedendo 3 articoli - dal 1 a 3 (di 3 totali)
  • Autore
    Articoli
  • #758663

    max-1
    Partecipante
    • Blenderista
    • Post sul Forum 171

    salve a tutti

    sto usando blender 2.8

    e in vista prospettiva il massimo zoom

    che riesco a fare

    è quello che si vede nello screen, cosi non riesco a modellare la mesh perche troppo piccola, sto usando fluent che lavora solo in prospettiva no in ortho view

    mentre con la vista orto non ho problemi

    come faccio a ingrandire in vista prospettiva?


    a
    #758665

    pix di chito
    Moderatore
    • Blender Italia Staff
    • Associato Blender Italia
    • Professionista accreditato
    • Moderatore Forum

    Prova premendo il punto del tastierino numerico, sulla destra della tastiera: la vista dovrebbe essere ricentrata sull’oggetto selezionato


    architetto freelance – CG artist – art director & 3d artist presso VidaSystems
    #758757

    max-1
    Partecipante
    • Blenderista
    • Post sul Forum 171

    ho trovato la soluzione in preferences si entra in navigation e si abilita auto depth cosi riesco a zommare in modalita prospettiva


    a
Stai vedendo 3 articoli - dal 1 a 3 (di 3 totali)

Devi essere loggato per rispondere a questa discussione.