Attività

  • artedeisistemi ha inviato un aggiornamento 3 mesi, 3 settimane fa

    Buongiorno a tutti e buon anno.
    Voglio realizzare la scena, che posto qui di seguito, illuminata dai soli bracieri.
    Nella prima immagine (solid) si vede nettamente fuoco, fumo e volume, ma nelle immagini successive (Cycle e Eevee), che dovuto “accendere” con due light point, si vede solo il volume.

    Dove sbaglio?

    antonio

    • ciao Antonio
      dovresti dare qualche informazione in più altrimenti neanche quelli bravi serie A , capiscono come aiutarti(e io purtroppo sono serie Z) e devono farti un sacco di domande, poi dovresti trovare la giusta sezione di supporto del forum dove postare il problema,detto questo anch’io mi sono imbattuto nello stesso problema (credo) volendo partecipare al contest mensile, e ho trovato la soluzione navigando sui tutorial che girano in rete, penso sia un problemi di materiali del dominio , tu che nodi gli hai aggiunto, oltre quello del volume?
        • <> era: “serie A , neanche loro capiscono”
          prova a guardare questo e fammi sapere se hai risolto:


          • Grazie per l’interessamento.

            Ho scritto proprio perché, pur guardando un po’ di tutorial, non sono riuscito a visualizzare le fiamme in rendering.
            L’unica cosa chiara (spero) è che devo aggiungere dei nodi al volume.
            A onor del vero, ho già provato ad aggiungere qualche nodo, ma non ho avuto risultati.
            Continuo a provare.

            Proverò a fare un printscreen del filmato che hai aggiunto nel punto iniziale dove compaiono i nodi.

            Grazie mille.

            antonio