Attività

  • fritz ha inviato un aggiornamento 1 anno, 2 mesi fa

    Ho installato in Blender 2.79 l’estensione “destructive extrude”. ho tentato di usarla con blender 2.8 (beta) ma non funziona